Arc Forumnew | comments | leaders | submitlogin
1 point by kinleyd 3632 days ago | link | parent

I just checked the Android API versions. The API 10 that suzuki mentioned corresponds to Android 2.3.3, so that would have some bearing on the minimum version you'd need though I'm not sure if it would be 2.3.3 itself.

I would guess it should be possible to create the repl in an older API, but I couldn't be sure.