Arc Forumnew | comments | leaders | submitlogin
1 point by Pauan 3460 days ago | link | parent

Yes, I agree. I use the MIT/X11 license, or the LGPL depending on what I'm doing. Both should be compatible with Arc's license.